<!doctype html>
	<html amp lang="es">
		<head><script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-latest.js" async></script>
		<meta charset="utf-8"> 
					    <link rel="dns-prefetch" href="//cdn.ampproject.org">
		    		    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="description" content="Este domingo, Diosa Canales y Sigi Cash anunciaron a través de sus redes sociales que&hellip;"/><link rel="icon" href="https://elperiodicovenezolano.com/wp-content/uploads/2020/01/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elperiodicovenezolano.com/wp-content/uploads/2020/01/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elperiodicovenezolano.com/wp-content/uploads/2020/01/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://elperiodicovenezolano.com/wp-content/uploads/2020/01/cropped-favicon-1-270x270.png" />
			<meta name="amp-google-client-id-api" content="googleanalytics">
		<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este domingo, Diosa Canales y Sigi Cash anunciaron a través de sus redes sociales que están esperando su primer hijo juntos, luego de cinco años de una estable relación amorosa. Sigiloso fue el primero en confirmar la noticia. “Me puse muy creativo con #SEXO en esta cuarentena.! Que Bendicion, ahora voy a ser papá”, escribió [&hellip;]" />
<meta name="twitter:title" content="Diosa Canales suelta tremendo bombazo (Foto)" />
<meta name="twitter:image" content="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1.jpg" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diosa Canales suelta tremendo bombazo (Foto)" />
<meta property="og:description" content="Este domingo, Diosa Canales y Sigi Cash anunciaron a través de sus redes sociales que están esperando su primer hijo juntos, luego de cinco años de una estable relación amorosa. Sigiloso fue el primero en confirmar la noticia. “Me puse muy creativo con #SEXO en esta cuarentena.! Que Bendicion, ahora voy a ser papá”, escribió &hellip;" />
<meta property="og:url" content="https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/" />
<meta property="og:site_name" content="El Periódico Venezolano" />
<meta property="article:section" content="Ocio" />
<meta property="article:published_time" content="2020-03-23T15:32:26+00:00" />
<meta property="article:modified_time" content="2020-03-23T15:32:28+00:00" />
<meta property="og:updated_time" content="2020-03-23T15:32:28+00:00" />
<meta property="og:image" content="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1.jpg" />
<meta property="og:image:secure_url" content="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
	<title>Diosa Canales suelta tremendo bombazo (Foto)</title>
		<link rel="canonical" href="https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/" />
   		<link rel="preload" as="font" href="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/swift/fonts/icomoon.ttf" type="font/ttf" crossorigin>
		<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
				<script custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-latest.js" async></script>
			<script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script>
			<script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>
			
			
			<script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async></script>
		<script src="https://cdn.ampproject.org/v0.js" async></script>
		<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
	<meta name="amp-script-src" content="sha384-3SNCtMzLacT7FtYCBxZad2UskNb2cQqZcZj3A35e7G-FYVbh0Gsvzr1dQWCxbGJW">

<meta name="theme-color" content="#810004" />
<link rel="amphtml" href="https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/" />		
			<style amp-custom>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</style>
					</head>
		<body class="body single-post 400491 post-id-400491 singular-400491 amp-single  post">
						<div id="backtotop"></div>
		<div id="marker">
	      <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start"
	        layout="nodisplay">
	      </amp-position-observer>
	    </div>		<header class="header h_m h_m_1">
			<div class="cntr">
				<div class="logo lg-1">
	                  <div class="amp-logo">
                       <a href="https://elperiodicovenezolano.com" title="El Periódico Venezolano" data-wpel-link="internal">
             <amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/02/logo-epv.png" width="423" height="51" alt="El Periódico Venezolano" class="amp-logo" layout="responsive"></amp-img></a>
                               </div>
 	            </div><!-- /.logo -->
	        </div>
		    <input type="checkbox" id="offcanvas-menu" class="tg" />
		    <div class="hamb-mnu">
		        <aside class="m-ctr">
		            <div class="menu-heading clearfix">
		                <label for="offcanvas-menu" class="c-btn"></label>
		            </div><!--end menu-heading-->
		            <nav class="m-menu">
		               
<ul id="menu-principal" class="amp-menu"><li id="menu-item-399508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399508 link-menu"><a href="#" class="dropdown-toggle" data-toggle="dropdown">NOTICIAS</a></li>
<li id="menu-item-399509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-399509 link-menu"><a href="#" class="dropdown-toggle" data-toggle="dropdown">DOLAR</a>
<input type="checkbox" id="drop-2"><label for="drop-2" class="toggle"></label><ul class="sub-menu">
	<li id="menu-item-399510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399510 link-menu"><a href="#">VENEZUELA</a></li>
	<li id="menu-item-399511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399511 link-menu"><a href="#">COLOMBIA</a></li>
</ul>
</li>
<li id="menu-item-399512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399512 link-menu"><a href="#" class="dropdown-toggle" data-toggle="dropdown">ENTRETENIMIENTO</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158 "><a href="https://elperiodicovenezolano.com/ocio/" class="dropdown-toggle" data-toggle="dropdown" data-wpel-link="internal">OCIO</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 "><a href="https://elperiodicovenezolano.com/salud/" class="dropdown-toggle" data-toggle="dropdown" data-wpel-link="internal">SALUD</a></li>
</ul>
		            </nav><!--end slide-menu -->
		            	                <div class="m-s-i om-s">
	                    <ul>
	                        	                        <li>
	                            <a class="s_fb" target="_blank" href="#"></a>
	                        </li>
	                        	                        	                        <li>
	                            <a class="s_tw" target="_blank" href="#">
	                            </a>
	                        </li>
	                        	                        	                        <li>
	                            <a class="s_gp" target="_blank" href="#"></a>
	                        </li>
	                        	                        	                        <li>
	                            <a class="s_lk" target="_blank" href="#"></a>
	                        </li>
	                        	                        	                        	                        	                        	                        	                        	                    </ul>
	                </div>
	                	                	                <div class="ofm">
						<nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
			              
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399508"><a href="#" itemprop="url"><span itemprop="name">NOTICIAS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-399509"><a href="#" itemprop="url"><span itemprop="name">DOLAR</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399510"><a href="#" itemprop="url"><span itemprop="name">VENEZUELA</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399511"><a href="#" itemprop="url"><span itemprop="name">COLOMBIA</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399512"><a href="#" itemprop="url"><span itemprop="name">ENTRETENIMIENTO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158"><a href="https://elperiodicovenezolano.com/ocio/" itemprop="url" data-wpel-link="internal"><span itemprop="name">OCIO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://elperiodicovenezolano.com/salud/" itemprop="url" data-wpel-link="internal"><span itemprop="name">SALUD</span></a></li>
</ul></div>
			           </nav>
	                </div>
	                	            </div><!-- /.m-srl -->
		        </aside><!--end menu-container-->
		        <label for="offcanvas-menu" class="fsc"></label>
		        <div class="cntr">
		            <div class="head h_m_w">
		            			            	<div class="m-s-i h-s-i">
		                    <ul>
		                        		                        <li>
		                            <a class="s_fb" target="_blank" href="#"></a>
		                        </li>
		                        		                        		                        <li>
		                            <a class="s_tw" target="_blank" href="#">
		                            </a>
		                        </li>
		                        		                        		                        <li>
		                            <a class="s_gp" target="_blank" href="#"></a>
		                        </li>
		                        		                        		                        <li>
		                            <a class="s_lk" target="_blank" href="#"></a>
		                        </li>
		                        		                        		                        		                        		                        		                        		                        		                    </ul>
                		</div>
                				                <div class="d_menu">
		               		
<ul id="menu-principal" class="amp-menu"><li id="menu-item-399508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399508 link-menu"><a href="#" class="dropdown-toggle" data-toggle="dropdown">NOTICIAS</a></li>
<li id="menu-item-399509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-399509 link-menu"><a href="#" class="dropdown-toggle" data-toggle="dropdown">DOLAR</a>
<input type="checkbox" id="drop-2"><label for="drop-2" class="toggle"></label><ul class="sub-menu">
	<li id="menu-item-399510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399510 link-menu"><a href="#">VENEZUELA</a></li>
	<li id="menu-item-399511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399511 link-menu"><a href="#">COLOMBIA</a></li>
</ul>
</li>
<li id="menu-item-399512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399512 link-menu"><a href="#" class="dropdown-toggle" data-toggle="dropdown">ENTRETENIMIENTO</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158 "><a href="https://elperiodicovenezolano.com/ocio/" class="dropdown-toggle" data-toggle="dropdown" data-wpel-link="internal">OCIO</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 "><a href="https://elperiodicovenezolano.com/salud/" class="dropdown-toggle" data-toggle="dropdown" data-wpel-link="internal">SALUD</a></li>
</ul>
		               	</div>
		               	<div class="logo lg-2">
			                  <div class="amp-logo">
                       <a href="https://elperiodicovenezolano.com" title="El Periódico Venezolano" data-wpel-link="internal">
             <amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/02/logo-epv.png" width="423" height="51" alt="El Periódico Venezolano" class="amp-logo" layout="responsive"></amp-img></a>
                               </div>
 			            </div><!-- /.logo -->
		                <div class="h-nav">
		                    <label for="offcanvas-menu" class="t-btn"></label>
		                </div><!--end menu-->
		                		                    <div class="h-srch h-ic">
		                        <a class="lb icon-src" href="#search"></a>
		                        <div class="lb-btn"> 
		                            <div class="lb-t" id="search">
		                               <form role="search" method="get" class="amp-search" target="_top" action="https://elperiodicovenezolano.com">
				<div class="amp-search-wrapper">
					<label aria-label="Type your query" class="screen-reader-text" for="s">Escribe tu consulta y pulsa en INTRO:</label>
					<input type="text" placeholder="AMP" value="" name="" class="hidden"/>
					<input type="text" placeholder="Escribe aquí" value="" name="s" class="s" />
					<label aria-label="Submit amp search" for="amp-search-submit" >
						<input type="submit" class="icon-search" value="Buscar" />
					</label>
					<div class="overlay-search">
					</div>
				</div>
				</form>		                               <a class="lb-x" href="#"></a>
		                            </div> 
		                        </div>
		                    </div><!-- /.search -->
		                		                 
		                <div class="clearfix"></div>
		            </div>
		        </div>
		    </div>
		</header>
	<div class="content-wrapper">

	<div class="sd-5 sgl">
		<div class="cntr">
			<div class="a-c">
	            		<div class="amp-category">
				<span>Categories: </span>
				<span class="amp-cat amp-cat-10"><a href="https://elperiodicovenezolano.com/ocio/" title="Ocio" data-wpel-link="internal">Ocio</a></span>		</div>
		            			<h1 class="amp-post-title">Diosa Canales suelta tremendo bombazo (Foto)</h1>
			            				<div class="exc">
				   		<p>Este domingo, Diosa Canales y Sigi Cash anunciaron a través de sus redes sociales que están esperando su primer hijo&hellip;</p>			    </div>
								<div class="athr-info">
                                                              	<span>By</span>
                    						<span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" data-wpel-link="internal"> l.torres</a></span>									</div>
				<span class="athr-ptd">3 horas ago </span>
	        </div><!-- /.a-c -->
	        <div class="fg-img">
															<figure class="amp-featured-image "> <amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1.jpg" srcset="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1.jpg 1200w, https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1-390x220.jpg 390w, https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1-780x439.jpg 780w, https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1-768x432.jpg 768w" width="1200" height="675" layout=responsive alt="Diosa Canales suelta tremendo bombazo (Foto)"><amp-img fallback src="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" srcset="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 1200w, https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1-390x220.jpg 390w, https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1-780x439.jpg 780w, https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1-768x432.jpg 768w" width="1200" height="675" layout=responsive alt="Diosa Canales suelta tremendo bombazo (Foto)"></amp-img></amp-img>			</figure>
									</div>
			<div class="pt-cntn">
				<div>
			</div>
				
<p> Este domingo, Diosa Canales y Sigi Cash<strong> anunciaron a </strong>través de sus redes sociales que están esperando su primer hijo juntos, luego de cinco años de una estable relación amorosa.</p>



<blockquote class="wp-block-quote"><p>Sigiloso fue el primero en confirmar la noticia. “Me puse muy creativo con #SEXO en esta cuarentena.! Que Bendicion, ahora voy a ser papá”, escribió junto a una fotografía.</p></blockquote>



<p>Esta misma imagen fue compartida por la vedette. <strong>“Una bendición llegó a mi vida. Quería compartirlo con ustedes, ya que estaré alejada de las redes para vivir este momento en privado”, puede leerse.</strong></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<amp-twitter data-tweetid="1241882586806390785" layout="responsive" width="600" height="480"></amp-twitter>
</div></figure>
				<div>
			</div>
			</div>
			<div class="s-a">
	            						
						    <div class="amp-author ">
                <div class="amp-author-image ">
            <amp-img src="https://secure.gravatar.com/avatar/c099649ca88d5a3f8c30d92c074d4cde?s=60&#038;d=mm&#038;r=g" width="60" height="60" layout="fixed"></amp-img> 
        </div>
                <div class="author-details "><span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" title="l.torres" data-wpel-link="internal"> l.torres</a></span><p></p>        </div>
    </div>
	
												<div id="pagination">
					<div class="next">
											<a href="https://elperiodicovenezolano.com/pnb-se-los-lleva-preso-por-incumplir-la-cuarentena/" data-wpel-link="internal"><span>Next</span>PNB se los lleva preso por incumplir la cuarentena &raquo;</a> 					</div>

					<div class="prev">
						 
					    <a href="https://elperiodicovenezolano.com/confirman-noticia-sobre-salud-de-placido-domingo/" data-wpel-link="internal"><span>Previous</span> &laquo; Confirman noticia sobre salud de Plácido Domingo</a> 	
					</div>

					<div class="clearfix"></div>
		</div>
						
							</div>
					  	<div class="s-rp">
		  		<span class="b-l"></span>
		  		<div class="rl-t">
		  			   <h3 class="amp-related-posts-title">Related Post</h3>
		  		</div>
	            <ul class="clearfix">
			        			        <li class="has_thumbnail">
			        					            <div class="rlp-image">     
				                 	<a href="https://elperiodicovenezolano.com/confirman-noticia-sobre-salud-de-placido-domingo/" rel="bookmark" title="Confirman noticia sobre salud de Plácido Domingo" data-wpel-link="internal">
	    <amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/placido-domingo-220x134.jpg" width="220" height="134" layout="responsive"><amp-img fallback src="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="220" height="134" layout="responsive"></amp-img></amp-img>    </a>
							</div>
							
						<div class="rlp-cnt">
								<div class="related_link">
        <a href="https://elperiodicovenezolano.com/confirman-noticia-sobre-salud-de-placido-domingo/" title="Confirman noticia sobre salud de Plácido Domingo" data-wpel-link="internal">Confirman noticia sobre salud de Plácido Domingo</a>
        	</div>
							<div class="rp-e">
						    			<p>Plácido Domingo confirmó que dio positivo para coronavirus. El tenor hizo una publicación en&hellip;</p>						    </div>
						    <span class="athr-nm">By</span><div class="amp-author "> <div class="author-details "><span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" title="l.torres" data-wpel-link="internal"> l.torres</a></span></div></div>	
				        </div>
			        </li>
			        			        <li class="has_thumbnail">
			        					            <div class="rlp-image">     
				                 	<a href="https://elperiodicovenezolano.com/las-malas-noticias-sobre-hija-de-catherine-fulop/" rel="bookmark" title="Las malas noticias sobre hija de Catherine Fulop" data-wpel-link="internal">
	    <amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Catherine-Fulop-220x134.jpg" width="220" height="134" layout="responsive"><amp-img fallback src="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="220" height="134" layout="responsive"></amp-img></amp-img>    </a>
							</div>
							
						<div class="rlp-cnt">
								<div class="related_link">
        <a href="https://elperiodicovenezolano.com/las-malas-noticias-sobre-hija-de-catherine-fulop/" title="Las malas noticias sobre hija de Catherine Fulop" data-wpel-link="internal">Las malas noticias sobre hija de Catherine Fulop</a>
        	</div>
							<div class="rp-e">
						    			<p>Oriana Sabatini, hija de la actriz venezolana dio positivo en el análisis de coronavirus.&hellip;</p>						    </div>
						    <span class="athr-nm">By</span><div class="amp-author "> <div class="author-details "><span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" title="l.torres" data-wpel-link="internal"> l.torres</a></span></div></div>	
				        </div>
			        </li>
			        			        <li class="has_thumbnail">
			        					            <div class="rlp-image">     
				                 	<a href="https://elperiodicovenezolano.com/mariela-celis-logro-entrar-a-venezuela-a-pesar-de-la-cuarentena/" rel="bookmark" title="Mariela Celis logró entrar a Venezuela a pesar de la cuarentena" data-wpel-link="internal">
	    <amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Mariela-celis-220x134.jpg" width="220" height="134" layout="responsive"><amp-img fallback src="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="220" height="134" layout="responsive"></amp-img></amp-img>    </a>
							</div>
							
						<div class="rlp-cnt">
								<div class="related_link">
        <a href="https://elperiodicovenezolano.com/mariela-celis-logro-entrar-a-venezuela-a-pesar-de-la-cuarentena/" title="Mariela Celis logró entrar a Venezuela a pesar de la cuarentena" data-wpel-link="internal">Mariela Celis logró entrar a Venezuela a pesar de la cuarentena</a>
        	</div>
							<div class="rp-e">
						    			<p>A pesar de globalmente hay una cuarentena por la pandemia del coronavirus, la periodista&hellip;</p>						    </div>
						    <span class="athr-nm">By</span><div class="amp-author "> <div class="author-details "><span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" title="l.torres" data-wpel-link="internal"> l.torres</a></span></div></div>	
				        </div>
			        </li>
			          				</ul>
  			</div>
            			<div class="cmts">
											</div>
						<div class="rc-p">
				<span class="b-l"></span>
				<div class="rp-t">
					<h3>Entradas recientes</h3>
				</div>
										<div class='loop-wrapper'>						<div class="rp">
													    <div class="rp-img">
						    	<div class="loop-img image-container"><a href="https://elperiodicovenezolano.com/vea-lo-que-hicieron-con-el-periodista-darvinson-rojas/" title="Vea lo que hicieron con el periodista Darvinson Rojas" data-wpel-link="internal"><amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Darvison-rojas-350x190.jpg" width="350" height="190" layout=responsive class="" alt="Vea lo que hicieron con el periodista Darvinson Rojas"><amp-img fallback src="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="350" height="190" layout=responsive class="" alt="Vea lo que hicieron con el periodista Darvinson Rojas"></amp-img></amp-img></a></div>						    </div>
						    <div class="rp-cnt">
						    							    	<h2 class='loop-title' ><a href="https://elperiodicovenezolano.com/vea-lo-que-hicieron-con-el-periodista-darvinson-rojas/" data-wpel-link="internal">Vea lo que hicieron con el periodista Darvinson Rojas</a></h2>						    	<div class="rp-e">
						    				<p>El Sindicato Nacional de Trabajadores de la Prensa de Venezuela (Sntp) informó que el&hellip;</p>						    	</div>
							    <span class="athr-nm">By</span><div class="amp-author "> <div class="author-details "><span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" title="l.torres" data-wpel-link="internal"> l.torres</a></span></div></div>	
						    </div>
						</div>
											<div class="rp">
													    <div class="rp-img">
						    	<div class="loop-img image-container"><a href="https://elperiodicovenezolano.com/pnb-se-los-lleva-preso-por-incumplir-la-cuarentena/" title="PNB se los lleva preso por incumplir la cuarentena" data-wpel-link="internal"><amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/PNB-350x190.jpg" width="350" height="190" layout=responsive class="" alt="PNB se los lleva preso por incumplir la cuarentena"><amp-img fallback src="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="350" height="190" layout=responsive class="" alt="PNB se los lleva preso por incumplir la cuarentena"></amp-img></amp-img></a></div>						    </div>
						    <div class="rp-cnt">
						    							    	<h2 class='loop-title' ><a href="https://elperiodicovenezolano.com/pnb-se-los-lleva-preso-por-incumplir-la-cuarentena/" data-wpel-link="internal">PNB se los lleva preso por incumplir la cuarentena</a></h2>						    	<div class="rp-e">
						    				<p>Funcionarios de la PNB durante el patrullaje realizado en horas de la noche detuvo&hellip;</p>						    	</div>
							    <span class="athr-nm">By</span><div class="amp-author "> <div class="author-details "><span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" title="l.torres" data-wpel-link="internal"> l.torres</a></span></div></div>	
						    </div>
						</div>
											<div class="rp">
													    <div class="rp-img">
						    	<div class="loop-img image-container"><a href="https://elperiodicovenezolano.com/confirman-noticia-sobre-salud-de-placido-domingo/" title="Confirman noticia sobre salud de Plácido Domingo" data-wpel-link="internal"><amp-img src="https://elperiodicovenezolano.com/wp-content/uploads/2020/03/placido-domingo-350x190.jpg" width="350" height="190" layout=responsive class="" alt="Confirman noticia sobre salud de Plácido Domingo"><amp-img fallback src="https://elperiodicovenezolano.com/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="350" height="190" layout=responsive class="" alt="Confirman noticia sobre salud de Plácido Domingo"></amp-img></amp-img></a></div>						    </div>
						    <div class="rp-cnt">
						    							    	<h2 class='loop-title' ><a href="https://elperiodicovenezolano.com/confirman-noticia-sobre-salud-de-placido-domingo/" data-wpel-link="internal">Confirman noticia sobre salud de Plácido Domingo</a></h2>						    	<div class="rp-e">
						    				<p>Plácido Domingo confirmó que dio positivo para coronavirus. El tenor hizo una publicación en&hellip;</p>						    	</div>
							    <span class="athr-nm">By</span><div class="amp-author "> <div class="author-details "><span class="author-name"> <a href="https://elperiodicovenezolano.com/author/l-torres/" title="l.torres" data-wpel-link="internal"> l.torres</a></span></div></div>	
						    </div>
						</div>
					</div>							</div>
					</div><!-- /.cntr -->
	</div><!-- /.sd-5 -->
	</div>

<footer class="footer">
		<div class="f-w-f2">
		<div class="cntr">
						<div class="f-menu">
				<nav>
	              
<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399508"><a href="#" itemprop="url"><span>NOTICIAS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-399509"><a href="#" itemprop="url"><span>DOLAR</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399510"><a href="#" itemprop="url"><span>VENEZUELA</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399511"><a href="#" itemprop="url"><span>COLOMBIA</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399512"><a href="#" itemprop="url"><span>ENTRETENIMIENTO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158"><a href="https://elperiodicovenezolano.com/ocio/" itemprop="url" data-wpel-link="internal"><span>OCIO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://elperiodicovenezolano.com/salud/" itemprop="url" data-wpel-link="internal"><span>SALUD</span></a></li>
</ul></div>
	           </nav>
			</div>
						<div class="rr">
				<span>All Rights Reserved</span>            			</div>
		</div>
	</div>
</footer>
<div class="s_stk ss-ic">
	<ul>
										<li>
			<a title="twitter share" class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://elperiodicovenezolano.com/?p=400491&amp;text=Diosa%20Canales%20suelta%20tremendo%20bombazo%20%28Foto%29" data-wpel-link="external" rel="nofollow external noopener noreferrer">
			</a>
		</li>
						<li>
			<a title="email" class="s_em" target="_blank"  href="mailto:?subject=Diosa Canales suelta tremendo bombazo (Foto)&body=https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/"></a>
		</li>
						<li>
			<a title="pinterest share" class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://elperiodicovenezolano.com/wp-content/uploads/2020/03/Diosa-canales-1.jpg&amp;url=https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/&amp;description=Diosa Canales suelta tremendo bombazo (Foto)" data-wpel-link="external" rel="nofollow external noopener noreferrer"></a>
		</li>
						<li>
			<a title="linkedin share" class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/&amp;title=Diosa Canales suelta tremendo bombazo (Foto)" data-wpel-link="external" rel="nofollow external noopener noreferrer"></a>
		</li>
						<li>
			<a title="whatsapp share" class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/" data-action="share/whatsapp/share" data-wpel-link="external" rel="nofollow external noopener noreferrer"></a>
		</li>
							<li>
			<a title="line share" class="s_li" href="http://line.me/R/msg/text/?https://elperiodicovenezolano.com/diosa-canales-suelta-tremendo-bombazo-foto/" data-wpel-link="external" rel="nofollow external noopener noreferrer">
					<amp-img src="data:image/svg+xml;utf8;base64,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" width="15" height="15" />

			</a>
		</li>
																														
	</ul>
</div>
       
	    		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-footer-menu","name":"NOTICIAS","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-footer-menu","name":"DOLAR","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-footer-menu","name":"VENEZUELA","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-footer-menu","name":"COLOMBIA","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-footer-menu","name":"ENTRETENIMIENTO","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-footer-menu","name":"OCIO","url":"https:\/\/elperiodicovenezolano.com\/ocio\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-footer-menu","name":"SALUD","url":"https:\/\/elperiodicovenezolano.com\/salud\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-menu","name":"NOTICIAS","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-menu","name":"DOLAR","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-menu","name":"VENEZUELA","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-menu","name":"COLOMBIA","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-menu","name":"ENTRETENIMIENTO","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-menu","name":"OCIO","url":"https:\/\/elperiodicovenezolano.com\/ocio\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/elperiodicovenezolano.com\/amp-menu","name":"SALUD","url":"https:\/\/elperiodicovenezolano.com\/salud\/"}]]}</script>
	        	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/elperiodicovenezolano.com\/diosa-canales-suelta-tremendo-bombazo-foto\/","publisher":{"@type":"Organization","name":"El Peri\u00f3dico Venezolano","logo":{"@type":"ImageObject","url":"https:\/\/elperiodicovenezolano.com\/wp-content\/uploads\/2020\/01\/logo-amp-epv-el-periodico-venezolano.png","height":"60","width":"600"}},"headline":"Diosa Canales suelta tremendo bombazo (Foto)","author":{"@type":"Person","name":"l.torres","image":"https:\/\/secure.gravatar.com\/avatar\/c099649ca88d5a3f8c30d92c074d4cde?s=50&d=mm&r=g"},"datePublished":"2020-03-23T15:32:26-04:30","dateModified":"2020-03-23T15:32:28-04:30","image":["https:\/\/elperiodicovenezolano.com\/wp-content\/uploads\/2020\/03\/Diosa-canales-1-1280x720.jpg","https:\/\/elperiodicovenezolano.com\/wp-content\/uploads\/2020\/03\/Diosa-canales-1-640x480.jpg","https:\/\/elperiodicovenezolano.com\/wp-content\/uploads\/2020\/03\/Diosa-canales-1-300x300.jpg"],"description":"Este domingo, Diosa Canales y Sigi Cash anunciaron a trav\u00e9s de sus redes sociales que&hellip;","articleBody":"  Este domingo, Diosa Canales y Sigi Cash anunciaron a trav\u00e9s de sus redes sociales que est\u00e1n esperando su primer hijo juntos, luego de cinco a\u00f1os de una estable relaci\u00f3n amorosa.   Sigiloso fue el primero en confirmar la noticia. \u201cMe puse muy creativo con #SEXO en esta cuarentena.! Que Bendicion, ahora voy a ser pap\u00e1\u201d, escribi\u00f3 junto a una fotograf\u00eda.   Esta misma imagen fue compartida por la vedette. \u201cUna bendici\u00f3n lleg\u00f3 a mi vida. Quer\u00eda compartirlo con ustedes, ya que estar\u00e9 alejada de las redes para vivir este momento en privado\u201d, puede leerse.    https:\/\/twitter.com\/canalesdiosa\/status\/1241882586806390785  "}</script>
				<amp-analytics  type="gtag" id="analytics1" data-credentials="include" >
				<script type="application/json">
					{"vars":{"gtag_id":"UA-36755640-1","config":{"UA-36755640-1":{"groups":"default"}},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"anonymizeIP":"true"}}				</script>
			</amp-analytics>
				<!--Plugin Version :1.0.32 -->
        <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> 
                <amp-animation id="showAnim"
		  layout="nodisplay">
		  <script type="application/json">
		    {
		      "duration": "400ms",
		      "fill": "both",
		      "iterations": "1",
		      "direction": "alternate",
		      "animations": [{
		        "selector": "#scrollToTopButton",
		        "keyframes": [{
		          "opacity": "1",
		          "visibility": "visible"
		        }]
		      }]
		    }
		  </script>
		</amp-animation>
		<amp-animation id="hideAnim"
		  layout="nodisplay">
		  <script type="application/json">
		    {
		      "duration": "400ms",
		      "fill": "both",
		      "iterations": "1",
		      "direction": "alternate",
		      "animations": [{
		        "selector": "#scrollToTopButton",
		        "keyframes": [{
		          "opacity": "0",
		          "visibility": "hidden"
		        }]
		      }]
		    }
		  </script>
		</amp-animation>
		</body>
		</html>