<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://elperiodicovenezolano.com/xmlrpc.php"/>

	<title>Este seguidor del Gobierno critica legalización de partidos</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="Este seguidor del Gobierno critica legalización de partidos"/>
<meta property="twitter:url" content="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:image" content="http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Juan-Barreto.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Este seguidor del Gobierno critica legalización de partidos" />
<meta property="og:description" content="El secretario general del partido Redes, Juan Barreto, afirmó este jueves que el Consejo Nacional Electoral (CNE) y el Tribunal Supremo de Justicia (TSJ) establecieron requisitos en el proceso de renovación de partidos, que a su juicio, no favorecen las garantías constitucionales. “Las condiciones del proceso son regresivas a lo que dice el texto de &hellip;" />
<meta property="og:url" content="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/" />
<meta property="og:site_name" content="El Periódico Venezolano" />
<meta property="article:section" content="Noticias de Venezuela" />
<meta property="article:published_time" content="2017-03-10T08:20:46+00:00" />
<meta property="article:modified_time" content="2017-03-10T05:22:53+00:00" />
<meta property="og:updated_time" content="2017-03-10T05:22:53+00:00" />
<meta property="og:image" content="http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Juan-Barreto.jpg" />
<meta property="og:image:width" content="749" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El secretario general del partido Redes, Juan Barreto, afirmó este jueves que el Consejo Nacional Electoral (CNE) y el Tribunal Supremo de Justicia (TSJ) establecieron requisitos en el proceso de renovación de partidos, que a su juicio, no favorecen las garantías constitucionales. “Las condiciones del proceso son regresivas a lo que dice el texto de [&hellip;]" />
<meta name="twitter:title" content="Este seguidor del Gobierno critica legalización de partidos" />
<meta name="twitter:image" content="http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Juan-Barreto.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico Venezolano &raquo; Feed" href="http://elperiodicovenezolano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico Venezolano &raquo; RSS de los comentarios" href="http://elperiodicovenezolano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico Venezolano &raquo; Este seguidor del Gobierno critica legalización de partidos RSS de los comentarios" href="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elperiodicovenezolano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-playlist-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-playlist/css/better-playlist.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elperiodicovenezolano.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-reviews/css/better-reviews.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/style.css?ver=1.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='better-weather-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-weather/css/bw-style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto+Condensed:700,400italic,400%7CNoto+Sans:400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-classic-magazine-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv//includes/styles/classic/magazine/style.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-playlist/js/better-playlist.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://elperiodicovenezolano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elperiodicovenezolano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elperiodicovenezolano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://elperiodicovenezolano.com/?p=326108' />
<link rel="alternate" type="application/json+oembed" href="http://elperiodicovenezolano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felperiodicovenezolano.com%2Feste-seguidor-del-gobierno-critica-legalizacion-de-partidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elperiodicovenezolano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felperiodicovenezolano.com%2Feste-seguidor-del-gobierno-critica-legalizacion-de-partidos%2F&#038;format=xml" />
			<link rel="shortcut icon" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon16x16.png">			<link rel="apple-touch-icon" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon144x144.png"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36755640-1', 'auto');
  ga('send', 'pageview');

</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elperiodicovenezolano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.bs-slider-1-item .post-meta {
    display: none;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-326108 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="http://elperiodicovenezolano.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png"
			     alt="El Periódico&lt;span class=&quot;main-color&quot;&gt;Venezolano&lt;/span&gt;" itemprop="logo" data-bsrjs="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv@2x.png"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-156"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-157"><a href="http://elperiodicovenezolano.com/noticias-internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-158"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-159"><a href="http://elperiodicovenezolano.com/salud/">Salud</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="http://elperiodicovenezolano.com">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://elperiodicovenezolano.com/" itemprop="url" rel="home">
									<img src="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png"
					     alt="El Periódico Venezolano"  data-bsrjs="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv@2x.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://elperiodicovenezolano.com">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-11">
	<div class="row main-section">

		<div class="col-sm-8 content-column ">
			<div class="single-container">
				<article id="post-326108" class="post-326108 post type-post status-publish format-standard has-post-thumbnail  category-noticias-venezuela single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article">
					<div class="post-header post-tp-11-header"
					     style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Juan-Barreto.jpg);">
						<div class="post-header-inner">
							<div class="post-header-title">
								<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>								<h1 class="single-post-title">
									<span class="post-title" itemprop="headline">Este seguidor del Gobierno critica legalización de partidos</span></h1>
								<div class="post-meta single-post-meta">
			<span class="time"><time class="post-published updated" datetime="2017-03-10T08:20:46+00:00" title="Viernes, Marzo 10, 2017, 8:20 am">Mar 10, 2017</time></span>
		<span class="views" itemprop="interactionCount" data-bpv-post="326108"><i class="fa fa-eye"></i> 6</span><a href="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/#respond" title="Deja tu comentario sobre: ​​&quot;Este seguidor del Gobierno critica legalización de partidos&quot;" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 0</a></div>
							</div>
						</div>
											</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://elperiodicovenezolano.com/?p=326108','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Este seguidor del Gobierno critica legalización de partidos&url=http://elperiodicovenezolano.com/?p=326108','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://elperiodicovenezolano.com/?p=326108','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item email"><a href="mailto:?subject=Este seguidor del Gobierno critica legalización de partidos&body=http://elperiodicovenezolano.com/?p=326108" target="_blank" rel="nofollow"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Este seguidor del Gobierno critica legalización de partidos  

http://elperiodicovenezolano.com/?p=326108" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
							<div class="entry-content clearfix single-post-content" itemprop="articleBody">
						<div class="betteradscontainer betterads-clearfix better-ads-post-top betterads-align-center betterad-column-1"><div id="betterad-161-81269665558c2df34d5413" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="161" data-type="code"><span id="betterad-161-81269665558c2df34d5413-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-161-81269665558c2df34d5413-place');betterads_el = document.getElementById('betterad-161-81269665558c2df34d5413'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div><p>El secretario general del partido Redes, Juan Barreto, afirmó este jueves que el Consejo Nacional Electoral (CNE) y el Tribunal Supremo de Justicia (TSJ) establecieron requisitos en el proceso de renovación de partidos, que a su juicio, no favorecen las garantías constitucionales.</p>
<p>“Las condiciones del proceso son regresivas a lo que dice el texto de la Constitución (…) No se trata de un capricho de Redes, se trata de que lo que está haciendo el TSJ y el CNE, es inconstitucional y violatorio de los derechos civiles, por lo tanto ir a legalizar es avalar un proceso viciado, de mala fe como aparece en la legislación venezolana”, expresó en una entrevista a la emisora Unión Radio.</p>
<p>A su vez, Barreto aseguró que el ente comicial se tomó la atribución de presentar las reglas para el mismo “sin consultar” con las organizaciones políticas, al considerar que se debió escuchar a los representantes de las distintas toldas.</p>
<div class="betteradscontainer betterads-clearfix  betterads-post-inline betterads-align-center betterad-column-1 betterads-float-center">
<div id="betterad-161-35548443558c2df34d3a72" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="161" data-type="code"><span id="betterad-161-35548443558c2df34d3a72-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-161-35548443558c2df34d3a72-place');betterads_el = document.getElementById('betterad-161-35548443558c2df34d3a72'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div>
</div>
<p>Leer también: Juan Barreto solicitará al TSJ nulidad del proceso de renovación de partidos</p>
<p>Ell dirigente afirmó que al Gobierno de Nicolás Maduro “se le han quedado cosas en el tintero”, por lo que indicó que dentro del oficialismo “deben haber profundas rectificaciones”.</p>
<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-align-center betterad-column-1"><div id="betterad-161-171735110558c2df34d56ed" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="161" data-type="code"><span id="betterad-161-171735110558c2df34d56ed-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-161-171735110558c2df34d56ed-place');betterads_el = document.getElementById('betterad-161-171735110558c2df34d56ed'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div>					</div>
							<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://elperiodicovenezolano.com/?p=326108','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=Este seguidor del Gobierno critica legalización de partidos&url=http://elperiodicovenezolano.com/?p=326108','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://elperiodicovenezolano.com/?p=326108','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item email"><a href="mailto:?subject=Este seguidor del Gobierno critica legalización de partidos&body=http://elperiodicovenezolano.com/?p=326108" target="_blank" rel="nofollow"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Este seguidor del Gobierno critica legalización de partidos  

http://elperiodicovenezolano.com/?p=326108" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="Este seguidor del Gobierno critica legalización de partidos" /><meta itemprop="url" content="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/" /><meta itemprop="datePublished" content="2017-03-10T08:20:46+00:00" /><meta itemprop="image" content="http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Juan-Barreto.jpg" /><meta itemprop="author" content="y.arguelles" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png'/>
		<meta content='http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png' itemprop='url'/>
	</div>
	<meta content='El Periódico Venezolano' itemprop='name'/>
</div>
				</article>
							</div>
			<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_1651044814_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_1651044814_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_1651044814_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1651044814_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-326125 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/manuel-rosales-reta-al-psuv-a-un-conteo-pelo-a-pelo/" title="Manuel Rosales reta al PSUV a un conteo &#8220;pelo a pelo&#8221;"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Manuel-Rosales-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/manuel-rosales-reta-al-psuv-a-un-conteo-pelo-a-pelo/" class="post-title post-url">
				Manuel Rosales reta al PSUV a un conteo &#8220;pelo a pelo&#8221;			</a>
		</h2>
			</article>
	<article class="post-326102 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/lilian-tintori-dice-que-el-dialogo-enfrio-aplicacion-de-la-carta-democratica/" title="Lilian Tintori dice que el diálogo &#8220;enfrió&#8221; aplicación de la Carta Democrática"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Lilian-Tintori-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/lilian-tintori-dice-que-el-dialogo-enfrio-aplicacion-de-la-carta-democratica/" class="post-title post-url">
				Lilian Tintori dice que el diálogo &#8220;enfrió&#8221; aplicación de la Carta&hellip;			</a>
		</h2>
			</article>
	<article class="post-326099 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/denuncian-que-preso-politico-es-sometido-a-ver-torturas-en-tocuyito/" title="Denuncian que preso político es sometido a ver torturas en Tocuyito"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Vasco-Da-Costa-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/denuncian-que-preso-politico-es-sometido-a-ver-torturas-en-tocuyito/" class="post-title post-url">
				Denuncian que preso político es sometido a ver torturas en Tocuyito			</a>
		</h2>
			</article>
	<article class="post-326096 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/hijo-de-nicolas-maduro-supervisa-obras-de-odebrecht-en-el-pais/" title="Hijo de Nicolás Maduro supervisa obras de Odebrecht en el país"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Nicolás-Ernesto-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/hijo-de-nicolas-maduro-supervisa-obras-de-odebrecht-en-el-pais/" class="post-title post-url">
				Hijo de Nicolás Maduro supervisa obras de Odebrecht en el país			</a>
		</h2>
			</article>
	<article class="post-326093 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/exministro-asegura-que-hay-arreglos-para-que-no-se-hagan-elecciones-en-el-pais/" title="Exministro asegura que &#8220;hay arreglos&#8221; para que no se hagan elecciones en el país"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Héctor-Navarro-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/exministro-asegura-que-hay-arreglos-para-que-no-se-hagan-elecciones-en-el-pais/" class="post-title post-url">
				Exministro asegura que &#8220;hay arreglos&#8221; para que no se hagan elecciones en&hellip;			</a>
		</h2>
			</article>
	<article class="post-326090 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/maduro-quiere-relaciones-de-dialogo-y-respeto-con-donald-trump/" title="Maduro quiere &#8220;relaciones de diálogo y respeto&#8221; con Donald Trump"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Maduro-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/maduro-quiere-relaciones-de-dialogo-y-respeto-con-donald-trump/" class="post-title post-url">
				Maduro quiere &#8220;relaciones de diálogo y respeto&#8221; con Donald Trump			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1116686705 = '{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[326108],"category__in":[2]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cb174c4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1116686705"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1116686705" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1651044814_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1651044814_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1651044814_2 = '{"query":{"paginate":"next_prev","count":3,"author":3,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2ddad67"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-326108" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Deja una respuesta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elperiodicovenezolano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_34">
					<span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">dos</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_34" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="aD0=" />
					<input type="hidden" name="cptch_time" value="1489166133" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='326108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-29-12363133358c2df350aa30" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><span id="betterad-29-12363133358c2df350aa30-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-29-12363133358c2df350aa30-place');betterads_el = document.getElementById('betterad-29-12363133358c2df350aa30'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div></div><div id="bs-recent-posts-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-recent-posts"><h4 class="widget-heading"><span class="h-text">Últimas Noticias</span></h4>	<div class="bs-theme-shortcode bs-recent-posts">
			<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
	<article class="post-326121 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/con-este-emotivo-video-chino-se-despidio-de-nacho/" title="Con este emotivo video Chino se despidió de Nacho"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Chino-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/con-este-emotivo-video-chino-se-despidio-de-nacho/" title="Con este emotivo video Chino se despidió de Nacho">
				<span class="post-title">
					Con este emotivo video Chino se despidió de Nacho				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-326125 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/manuel-rosales-reta-al-psuv-a-un-conteo-pelo-a-pelo/" title="Manuel Rosales reta al PSUV a un conteo &#8220;pelo a pelo&#8221;"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Manuel-Rosales-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/manuel-rosales-reta-al-psuv-a-un-conteo-pelo-a-pelo/" title="Manuel Rosales reta al PSUV a un conteo &#8220;pelo a pelo&#8221;">
				<span class="post-title">
					Manuel Rosales reta al PSUV a un conteo &#8220;pelo a&hellip;				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-326086 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://elperiodicovenezolano.com/salud/">Salud</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/hay-medicamentos-que-te-hacen-subir-de-peso-conocelos/" title="Hay medicamentos que te hacen subir de peso ¡Conócelos!"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/peso-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/hay-medicamentos-que-te-hacen-subir-de-peso-conocelos/" title="Hay medicamentos que te hacen subir de peso ¡Conócelos!">
				<span class="post-title">
					Hay medicamentos que te hacen subir de peso ¡Conócelos!				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-326118 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/este-bebe-no-ha-nacido-y-ya-es-famoso-por-rockear-en-el-vientre-de-su-madre/" title="Este bebé no ha nacido y ya es famoso por rockear en el vientre de su madre"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/bebé-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/este-bebe-no-ha-nacido-y-ya-es-famoso-por-rockear-en-el-vientre-de-su-madre/" title="Este bebé no ha nacido y ya es famoso por rockear en el vientre de su madre">
				<span class="post-title">
					Este bebé no ha nacido y ya es famoso por rockear en el&hellip;				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-326114 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/gano-una-fortuna-como-actriz-porno-y-ahora-dedica-su-vida-a-dios/" title="Ganó una fortuna como actriz porno y ahora dedica su vida a Dios"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/actriz-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/gano-una-fortuna-como-actriz-porno-y-ahora-dedica-su-vida-a-dios/" title="Ganó una fortuna como actriz porno y ahora dedica su vida a Dios">
				<span class="post-title">
					Ganó una fortuna como actriz porno y ahora dedica su vida a&hellip;				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-326108 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/" title="Este seguidor del Gobierno critica legalización de partidos"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/03/Juan-Barreto-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" itemprop="url" rel="bookmark" href="http://elperiodicovenezolano.com/este-seguidor-del-gobierno-critica-legalizacion-de-partidos/" title="Este seguidor del Gobierno critica legalización de partidos">
				<span class="post-title" itemprop="headline">
					Este seguidor del Gobierno critica legalización de partidos				</span>
			</a>
		</h2>
	</div>
</article>
	</div>
		</div>
</div><div id="better-ads-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-30-93136901958c2df3516fbd" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="30" data-type="code"><span id="betterad-30-93136901958c2df3516fbd-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-30-93136901958c2df3516fbd-place');betterads_el = document.getElementById('betterad-30-93136901958c2df3516fbd'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>'), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
	<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div
			class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col ">
						<ul class="social-list bsc-clearfix">			</ul>
		</div>
				</div>
	</div>
</div>
	<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
					<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-156"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-157"><a href="http://elperiodicovenezolano.com/noticias-internacionales/">Noticias Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-158"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-159"><a href="http://elperiodicovenezolano.com/salud/">Salud</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
				<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						EPV - El Periódico Venezolano © 2016 - Derechos Reservados					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
											</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<link rel='stylesheet' id='bs-slick-style-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","post_id":"326108"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-post-views/js/better-post-views.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-weather/js/skycons.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-weather/js/betterweather.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"78b95e0fd3","ajaxurl":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>

</body>
</html>